Maceraya hazır mısın! bir BSD almaz mısın?

Duyuru
* Forum tasarımımız yenilendi.
* FreeBSD 10.4 - RELEASE Final çıktı.
* FreeBSD 11.1 - RELEASE Final çıktı.
Son Mesajlar
Çevrimiçi (0)

Shared object "libmd.so.4" not found, required by "db"

Merhaba arkadaşlar. Free bsd 9.2 ye metin2 kurdum ve oyuna start verirken.
cd /usr/game
sh baslat.sh
1 (ENTER) yapınca açılırken hata gelıyor.
Hata :  
Shared object "libmd.so.4" not found, required by "db"
Shared object "libmd.so.4" not found, required by "auth"
Shared object "libmd.so.4" not found, required by "game"
Lib kurdum fakat bunu çözemedim ne yapmam gerek ?  
yardımlarınızı bekliyorum.

Yorumlar

Bu konu kapatıldı.